Mütter- und Schwangerenforum

Lilypie Ticker

Fibi27
523 Beiträge
11.10.2021 09:28
Hallo ihr Lieben,

ich wollte mir gerade neue Ticker von Lilypie reinstellen. Allerdings habe ich das Problem, dass mir beim speichern hier im Forum immer angezeigt wird: Datei existiert nicht.

Geht es noch jemanden so oder kann mir wer sagen was ich falsch mache?

Vielen Dank für die Hilfe !
Kirschmuffin
4545 Beiträge
11.10.2021 09:30
Du kannst ja verschiedene Codes abspeichern. Ich gehe immer auf "Forum" und dann irgendwas mit BBCode?
Fibi27
523 Beiträge
11.10.2021 09:31
Zitat von Kirschmuffin:

Du kannst ja verschiedene Codes abspeichern. Ich gehe immer auf "Forum" und dann irgendwas mit BBCode?


Ja den nehme ich auch her... er zeigt mir dann aber trotzdem an, dass die Datei nicht existiert ....
Kirschmuffin
4545 Beiträge
11.10.2021 09:32
Okay das ist komisch, das Problem hatte ich noch nicht.
Aber vielleicht kann dir jemand anders weiterhelfen
Janine.x
2454 Beiträge
11.10.2021 10:20
Ich hatte gerade das selbe Problem
-bald-mami-
23620 Beiträge
11.10.2021 11:31
Geht bei mir auch seit Tagen nicht, genauso die MC eigenen Ticker, da steht dann immer 0 Tage 0 Wochen schwanger.
Fibi27
523 Beiträge
16.10.2021 13:12
Bei mir funktioniert es leider noch immer nicht.... Weiß jemand woran das liegen könnte??
Alaska
17537 Beiträge
19.10.2021 17:31
Nein, aber hier funktioniert es auch nicht. Wollte gerade den Umlaut in meinem Babyticker ändern. Aber das Forum akzeptiert die neuen Codes schlichtweg nicht und behauptet, die Datei würde nicht existieren.
Fibi27
523 Beiträge
19.10.2021 18:13
Zitat von Alaska:

Nein, aber hier funktioniert es auch nicht. Wollte gerade den Umlaut in meinem Babyticker ändern. Aber das Forum akzeptiert die neuen Codes schlichtweg nicht und behauptet, die Datei würde nicht existieren.


Ja genau das schreibt er bei mir auch.....
  • Dieses Thema wurde 0 mal gemerkt